Some sharing features not loading
Incident Report for Zapier
Resolved
Sharing features are working fully normally again. During this issue, it wasn't possible to create new template copies of Zap workflows. Existing Zap were not affected.
Posted Mar 15, 2021 - 14:04 PDT
Investigating
Right now, it might not be possible to share a template copy of a Zap workflow. You might see an error like "gql is not defined", instead of the normal sharing permissions settings.

Our team is investigating, to return template sharing features to normal.
Posted Mar 15, 2021 - 13:13 PDT
This incident affected: Website.